<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">




<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
    <title >   Pietro Lombardi: Stinksauer auf Möchtegern-Dieb &ndash;Frauen Community und Lifestyle Portal ForHer.de</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de" />
    <meta http-equiv="expires" content="now" />
    <meta name="content-language" content="de" />
                <meta name="robots" content="noindex, follow" />
        <meta name="verify-v1" content="tnk3EvFZ4y7MbuKhkPEGB/9ZleTqd5pdo63bW8Pj7HM=" />
    <meta name="verify-v1" content="8QJOpYbn1g/SMhnPKS4f+aSV/wKypAHJCaO2bsVcdSc=" />    <meta name="verify-v1" content="CBlwGkIkz9fHY+0uqnqkq573tP6zoZ6EusByAlYdCcU=" />    <meta name="google-site-verification" content="riyimvgpT4HY3phIDz-T-lSzYL2JYvWu49DgnfCoNcE" />     <meta name="author" content="ForHer Redaktion" />
    <meta name="copyright" content="ForHer" />

    <link rel="shortcut icon" href="https://www.forher.de/wp/wp-content/themes/forher-2-1/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="https://www.forher.de/wp/wp-content/themes/forher-2-1/css.css?1384771933" type="text/css" media="screen" />
    <!--[if gte IE 7]><link rel="stylesheet" href="https://www.forher.de/wp/wp-content/themes/forher-2-1/css/ie-7.css" type="text/css" /><![endif]-->
    <!--[if lte IE 6]><link rel="stylesheet" href="https://www.forher.de/wp/wp-content/themes/forher-2-1/css/ie-6.css" type="text/css" /><![endif]-->

    <link rel="alternate" type="application/rss+xml" title="Frauen Community und Lifestyle Portal ForHer.de RSS Feed" href="https://www.forher.de/feed/" />
    <link rel="pingback" href="https://www.forher.de/wp/xmlrpc.php" />

    <!-- frame check -->
    <script type="text/javascript">
        if ( top.location != self.location ) { top.location = self.location; }
    </script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <script type="text/javascript" src="https://www.forher.de/wp/wp-content/themes/forher-2-1/js/util-functions.js"></script>
    <script type="text/javascript" src="https://www.forher.de/wp/wp-content/themes/forher-2-1/js/clear-default-text.js"></script>
    <link rel="stylesheet" href="https://www.forher.de/wp/wp-content/plugins/lightbox-2/Themes/Dark Grey/lightbox.css" type="text/css" media="screen" />
    <!--<sct type="text/javascript" src="http://fileserver.g_lam.com/cece/agof/1000128142.js"></sct><!--Tag 1 von 2 - siehe ivw_ordner-->

    









 




 
 
 


<meta name='NextGEN' content='1.3.6' />

    <!-- lightbox2 -->
    <script type='text/javascript' src='https://www.forher.de/wp/wp-includes/js/prototype.js?ver=1.6'></script>
    <script type='text/javascript' src='https://www.forher.de/wp/wp-includes/js/scriptaculous/wp-scriptaculous.js?ver=1.8.0'></script>
    <script type='text/javascript' src='https://www.forher.de/wp/wp-includes/js/scriptaculous/effects.js?ver=1.8.0'></script>
    <script type="text/javascript" src="https://www.forher.de/wp/wp-content/plugins/lightbox-2/lightbox.js"></script>
    </head>
<body dir="ltr"  id="body">

<div id="ads_wallpaper">
    <div id="ads_wallpaper_top">
        <script src="https://whoisyouraddaddy.soma2.de/adscript.php?pid=6320&ord=[timestamp]" type="text/javascript" language="JavaScript"></script>
    </div>
    <div id="ads_wallpaper_right">
            </div>
</div>

<!-- page wrapper start -->
<div id="wrapper">
    <!-- *************************************************************** -->
    <!-- header here -->
    <!-- *************************************************************** -->

    <div class="clear"><!-- float stopper --></div>

 <!-- *************************************************************** -->
 <!-- content wrapper start -->
 <div id="content">

 <div style="position: relative; top: 620px; left: -300px; width: 300px; max-width: 300px; height: 600px; text-align: left; margin-top: -600px; z-index: 90;" id="sky">
<!--<sct type="text/javascript" language="javascript" src="https://www2.g_lam.com/app/site/affiliate/viewChannelModule.act?mName=viewAdJs&affiliateId=1000128142&adSize=160x600,300x600"></sct>-->
<script src="https://whoisyouraddaddy.soma2.de/adscript.php?pid=6089&ord=[timestamp]" type="text/javascript" language="JavaScript"></script>

</div>

 <!-- Spalte links, seitliches Menue, Top Suche, Fotos, start -->
 <div class="clear"></div>

 <!-- menue -->
 <div id="spalte-links">
 <!-- wrapper Sidebar-Inhalt start -->
 <div id="inhalt-links" style="min-height: 1400px">
 <!-- Submenue start -->
 <ul id="sub-menue">
 <!-- Habe hier auch mal einen Header eingebaut... ;-P
 gegebenenfalls gegen folgende Zeile austauschen:
 <li class="top"></li>
 -->
 <li class="head"><strong>THEMEN</strong></li>
 <li class="cat-item cat-item-11"><a href="https://www.forher.de/thema/roter-teppich/" title="Erfahrt alles aus dem Leben der Schönen und Reichen. Täglich informieren wir euch über den neuesten Promiklatsch und aktuelle Star News.">STAR NEWS</a>
</li>
 <li class="cat-item cat-item-10"><a href="https://www.forher.de/thema/beauty/" title="In der Kategorie Beauty findet ihr Tipps und Tricks für das perfekte Make-up oder die passende Frisur zu jedem Anlass. Darüberhinaus informieren wir euch über die neuesten Trends bei der Hautpflege oder aus der Duftforschung.">BEAUTY</a>
</li>
 <li class="cat-item cat-item-12"><a href="https://www.forher.de/thema/fashion/" title="Die Rubrik Fashion wendet sich an alle Fashionistas und Modesüchtigen. Informiert euch über aktuelle Modetrends, die Stylingsünden der Stars oder kopiert ein Star-Styling in der Reihe Steal Her Style.">FASHION</a>
</li>
 <li class="cat-item cat-item-15"><a href="https://www.forher.de/thema/herzklopfen/" title="Erfahrt alles über die schönste Nebensache der Welt: die Liebe. Wir geben euch Tipps für das erste Date bis hin zu Beziehungsproblemen. Auch wenn es im Bett Schwierigkeiten gibt, stehen wir euch zur Seite.">LIEBE</a>
</li>
 <li class="cat-item cat-item-13"><a href="https://www.forher.de/thema/job/" title="Erfahrt alles rund um die Themen Ausbildung, Jobsuche, Gehaltsverhandlungen und Weiterbildungsmöglichkeiten. ">JOB</a>
</li>
 <li class="cat-item cat-item-14"><a href="https://www.forher.de/thema/kitchenette/" title="In unserer Küchen-Rubrik findet ihr spannende Rezepte zum Selbermachen und neue Produktvorstellungen rund um das Thema Küche und Küchenhelfer. An die Töpfe, fertig, los...">KÜCHE</a>
</li>
 <li class="cat-item cat-item-16"><a href="https://www.forher.de/thema/mama-und-co/" title="In der Rubrik Familie findet ihr alle Informationen rund ums Familienleben und Tipps und Hilfestellungen bei Problemen mit großen oder kleinen Kindern.">FAMILIE</a>
</li>
 <li class="cat-item cat-item-17"><a href="https://www.forher.de/thema/fernweh/" title="Hier findet ihr alles zu den Themen Urlaub, Reiseschutz, Reiseführer und günstige Reiseangebote. ">URLAUB</a>
</li>
 <!--li><a title="Sterne" href="/sterne/">TAGESHOROSKOP</a></li-->
 <li class="bottom"></li>
 </ul>
 <!-- Submenue end -->




 <!-- Top Suche start -->
<ul id="sub-menue-2">
 <li class="head"><strong>GUTSCHEINE</strong></li>
              <li><a href="/tolle-stifteboxen-mit-milch-schnitte-co-absahnen" title="Tolle Stifteboxen mit Milch-Schnitte & Co. absahnen">Tolle Stifteboxen ..</a></li>
           <li><a href="/gala-von-eduscho-urlaubs-gutscheine-sammeln" title="Sichert euch eure Auszeit mit Gala von Eduscho: Jetzt Urlaubs-Gutscheine sammeln">Urlaubs-Gutscheine</a></li>
           <li><a href="/unsere-auszeit-mit-gala-von-eduscho-im-wunderschonen-harz" title="Unsere Auszeit mit Gala von Eduscho im wunderschönen Harz">Gala von Eduscho</a></li>
           <li><a href="/gutschein-10-euro-kolibrishop" title="10 Euro Gutschein für Kolibrishop.com">Kolibrishop</a></li>
 <li class="bottom"></li>
</ul>
<!-- Top Suche end -->


 
 <div style="text-align: center; margin: 10px 0 10px 0">
 <a href="https://www.forher.de/newsletteranmeldung/"><img src="https://www.forher.de/wp/wp-content/themes/forher-2-1/images/nl-teaser-bg-pfeil.gif" /></a>
 </div>


 <div style="text-align: center; margin: 10px 0 10px 0">
 <a href="https://www.forher.de/community/"><img src="https://www.forher.de/wp/wp-content/themes/forher-2-1/images/durex_teaser.jpg" /></a>
 </div>


 <div style="text-align: center;">
 <script type="text/javascript"><!--
 google_ad_client = "pub-3546884480409146";
 /* 160x600, Erstellt 07.11.08 */
 google_ad_slot = "4716965160";
 google_ad_width = 160;
 google_ad_height = 600;
 //-->
 </script>
 <script type="text/javascript"
 src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>
 </div>


 </div>
 <!-- wrapper Sidebar-Inhalt end -->
 </div> 
 <!-- Spalte links, seitliches Menue, Top Suche, Fotos, end -->

 <!-- Spalte Mitte, Hauptinhalt, start -->
 <div id="spalte-mitte">
 <!-- wrapper Inhalt start -->
 <div id="inhalt-mitte">

 <div class="content-box-header" style="margin-top:-7px;">&nbsp;</div>
 <div class="content-box" style="margin-top:-1px;">

   <!-- Teaser start -->
     <div class="teaser">

    
        <p><a href="https://www.forher.de/thema/allgemein/" title="Alle Artikel in Allgemein ansehen" rel="category tag">Allgemein</a> | <a href="https://www.forher.de/thema/roter-teppich/" title="Alle Artikel in STAR NEWS ansehen" rel="category tag">STAR NEWS</a></p>

        <h2>Pietro Lombardi: Stinksauer auf Möchtegern-Dieb</h2>


 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.forher.de%2Fpietro-lombardi-stinksauer-auf-mochtegern-dieb%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:30px;" allowTransparency="true"></iframe>


 
        <style type="text/css">
<!--
 img.couponbutton {
 margin: 0 !important;
 padding: 0 !important;
 vertical-align: bottom !important;
 margin-top: -3px !important;
 position: absolute;
 margin-left: 5px;
 }
//-->
</style><p><a href="/pietro-lombardi-stinksauer-auf-mochtegern-dieb/" title="Pietro Lombardi: Stinksauer auf Möchtegern-Dieb"><img src="https://www.forher.de/wp/wp-content/uploads/2022/01/pietro-lombardi-stinksauer-auf-m-chtegern-dieb-cmg9752242a-d761-4fd6-ac7e-e6c8e51ddcca.jpg" alt="Bild von Pietro Lombardi" class="covermg-image" /></a>
<p>DE Deutsche Promis - Auch Promis wie Sänger Pietro Lombardi (29) bleiben von Dieben nicht verschont. Jetzt wollte wohl jemand in den Mercedes des Stars einbrechen, aber das gelang nicht.</p>
</p>
<p>"Mach es doch richtig"</p>
</p>
<p>Das Auto steht noch, aber eben mit ramponierter Scheibe. Der Fernsehstar machte seinen Ärger auch auf Instagram Luft und wandte sich an diejenigen, die versucht haben, in sein Auto einzubrechen: "Dann mach's doch richtig und mach die Scheibe kaputt! Aber so halbe Sachen?" Klar, dass dies nicht ernstgemeint war, denn es wäre ungemütlich geworden, wenn man beim Knacken der Karosse entdeckt worden wäre. "Ich sag dir eine Sache: Sei froh, dass ich dich nicht erwischt habe!" Was der Vater des sechsjährigen Alessio dann gemacht hätte, kann man sich vorstellen, aber er sagt es nicht.</p>
</p>
<p>Pietro Lombardi wurde von Instagram zensiert</p>
</p>
<p>Denn Pietro Lombardi ist ein gebranntes Kind. Sicherlich wäre ihm so einiges entschlüpft, was die Ohren seiner Millionen Follower hätte klingen lassen. Am 30. Dezember wollte der Musiker ein Video mit dem Titel 'Wer kennt es?" veröffentlichen, aber da machte ihm Instagram einen Strich durch die Rechnung und zensierte es als "Hassrede". Er selbst nahm es mit Humor: "Bin halt ein böser Typ." Und so einer könnte wohl extrem böse werden, wenn er merkt, dass man ihm sein Auto klauen möchte. Aber es ist ja fast alles gut gegangen und die Diebe hätten sowieso nur eine Flasche Wasser gefunden, wären sie erfolgreich gewesen. Pietro Lombardi weiß schließlich, dass man keine Wertsachen im Auto lässt. Das sollte kommende Diebe hoffentlich abschrecken.</p>
</p>
<p>Bild: Anke Waelischmiller/SVEN SIMON/picture-alliance/Cover Images</p>


 <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.forher.de%2Fpietro-lombardi-stinksauer-auf-mochtegern-dieb%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:30px;" allowTransparency="true"></iframe>



 <div style="clear: both; position: relative; top: 20px; text-align: right; ">
 <div class="seite-weiter">
 <nobr></nobr>
 </div>
 </div>


        
        
        <br />

        
        <br />

        <div class="extraliste"><h3  class="related_post_title">Artikel zum Thema</h3><ul class="related_post"><li><a href="https://www.forher.de/pietro-lombardi-engagement-in-afrika/" title="Pietro Lombardi: Engagement in Afrika">Pietro Lombardi: Engagement in Afrika</a></li><li><a href="https://www.forher.de/nach-karnevals-bildern-pietro-lombardi-ist-entsetzt/" title="Nach Karnevals-Bildern: Pietro Lombardi ist entsetzt">Nach Karnevals-Bildern: Pietro Lombardi ist entsetzt</a></li><li><a href="https://www.forher.de/zum-tourneestart-pietro-lombardi-setzt-sich-ein-ehrgeiziges-ziel/" title="Zum Tourneestart: Pietro Lombardi setzt sich ein ehrgeiziges Ziel">Zum Tourneestart: Pietro Lombardi setzt sich ein ehrgeiziges Ziel</a></li></ul></div>

<div class="extraliste">
<h3 class="related_post_title">Videos zum Thema</h3>

<script type="text/javascript">
<!--
var snackTV_config = { 
 tagtype: 'dynamic', 
 type: 7, 
 visibleAuto: true, 
 h_weight: ['0','3','3','3','3','3','3'], 
 contentid: ['z_content-box_Class_Obj'], 
 color: '000000', 
 bgcolor: 'ffffff', 
 font: 'arial', 
 search: '', 
 publisher: 'forher', 
 videos: '', 
 mainteaser: 0, 
 fallback: false, 
 userwidth: 420, 
 dynusetypes: ['7','8','9','10'], 
 dynmode: 'auto', 
 playlist: 'false', 
 cat: '', 
 autoplay: 'mouseover', 
 layout: 'auto', 
 hideitems: 'both', 
 ignore: ['kommentar'], 
 nocaplist: ''
 }
//-->
</script>
<script type="text/javascript" src="http://www.snacktv.de/snacktag/snacktag.js" charset="iso-8859-1"></script>

</div>

        
<!-- You can start editing here. -->

            <!-- Kommentar wrapper start -->
            <div id="comments">

<div class="extraliste"><h4></h4></div>


            <!-- If comments are closed. -->
        <p class="nocomments">Die Kommentare dieses Beitrags sind geschlossen.</p>

    


</div>
         <div class="teaser-delimiter">&nbsp;</div>
     </div>
     <!-- Teaser end -->

 </div>
 <div class="content-box-footer">&nbsp;</div>

 </div>
 <!-- wrapper Inhalt end -->
 </div>
 <!-- Spalte Mitte, Hauptinhalt, end -->

 <!-- Spalte rechts, Marginalien, Werbung, start -->
 <div id="spalte-rechts">
 <!-- wrapper Marginal-Inhalt start -->
 <div id="inhalt-rechts">




                                        <!-- Anzeige -->
                                        <!-- div class="marginal-box-header">&nbsp;</div -->
                                        <div class="marginal-box" style="border: 0pt none;  margin-top: -20px;"><!--max-height: 300px;-->

                                                                                                <div style="p-adding-top: 20px; width: 300px;">
<!--<sct type="text/javascript" language="javascript" src="https://www2.g_lam.com/app/site/affiliate/viewChannelModule.act?mName=viewAdJs&affiliateId=1000128142&adSize=300x250,300x600"></sct>-->
<script src="https://whoisyouraddaddy.soma2.de/adscript.php?pid=6090&ord=[timestamp]" type="text/javascript" language="JavaScript"></script>

</div>
                                        </div>
                                        <!-- div class="marginal-box-footer">&nbsp;</div -->

                                        <!-- Anzeige -->
                                        <div style="border: 0px; margin-bottom: 10px;">
                                                </div>





 </div>
 <!-- wrapper Marginal-Inhalt end -->
 </div>
 <!-- Spalte rechts, Marginalien, Werbung, end -->

 </div>
 <!-- content wrapper end -->

 <div class="clear"><!-- float stopper --></div>



<!-- ### header start ### -->
 <div id="header">

 
 <!-- logo -->
 <a title="Zur Startseite" id="logo" href="https://www.forher.de"></a>
                        
 <!-- Main Menue -->
 <div id="main-menue">
 <ul>
 <li><a class="first" title="Home" href="https://www.forher.de/"><span>HOME</span></a></li>
 <li><a title="Fotos" href="https://www.forher.de/fotos/"><span>FOTOS</span></a></li>
 <li><a title="Shopping" href="https://www.forher.de/thema/shopping/"><span>SHOPPING</span></a></li>
 <li><a title="Gewinnspiele" class="" href="https://www.forher.de/thema/gewinnspiele/"><span>GEWINNSPIELE</span></a></li>
 <li><a title="Videos" class="last" href="https://www.forher.de/videos/"><span>VIDEOS</span></a></li>
 </ul>
 </div>
 <!-- LogIn -->
       <!-- Suchfunktion -->
            <form id="header-search" title="Suchfunktion" method="get" action="https://www.forher.de" />
                <div>
                 <input title="Ihr Suchbegriff" type="text" size="25" maxlength="25" id="suche" name="s" value="Suchbegriff eingeben..." class="cleardefault" />
                 <input title="Absenden" class="search-submit" value="SUCHEN" type="submit" />
                </div>
            </form>
 <!-- RSS Feed -->
 <a title="RSS-Feed" class="feed" href="https://www.forher.de/wordpress/feed/">RSS</a>


 <div style="position: absolute; top: 92px; left: 16px; width: 160px; height: 26px;">
 
 <!--<a href="http://www35t.g_lam.com/jsadclick.act?8^2^fd1d9f6df5564a0e1271bccce05d5ce8^11847513679981563311^1000128142^0^/^888x10^204571623^25299855^-1^-1^-1^204571623^0^0^7984709086381645^^^0^^DE^0^HE^0^^FRANKFURT^5000^0^None^0^^@http://www.g_lam.de" target="new"><img src="http://www.forher.de/wp-includes/images/g_lam1.png"> </a>-->
 </div>


 </div>
<!-- ### header end ### -->



 <div class="clear"><!-- float stopper --></div>



 


 <!-- *************************************************************** -->
 <!-- footer start -->
 <div id="footer">
 <div class="left">
     <p><a href="/" title="Model Contest und Star News auf ForHer.de">Model Contest und Star News auf ForHer.de</a></p>
 </div>
 <div class="right">
     <p>
 <a title="Impressum" rel="nofollow" onclick="gu('68747470733a2f2f7777772e666f726865722e64652f696d7072657373756d2f');">Impressum</a>
 <a title="Hilfe/FAQ" rel="nofollow" onclick="gu('68747470733a2f2f7777772e666f726865722e64652f636f6d6d756e6974792f68656c702e706870');">Hilfe/FAQ</a>
 <!--<a title="Nutzungsbedingungen" rel="nofollow" onclick="gu('68747470733a2f2f7777772e666f726865722e64652f636f6d6d756e6974792f68656c705f746f732e706870');">Nutzungsbedingungen</a>-->
 <a title="Newsletteranmeldung" rel="nofollow" onclick="gu('68747470733a2f2f7777772e666f726865722e64652f6e6577736c6574746572616e6d656c64756e672f');">Newsletter</a>
 <a title="Kontakt" rel="nofollow" onclick="gu('68747470733a2f2f7777772e666f726865722e64652f6b6f6e74616b742f');">Kontakt</a>
 <a href="https://www.tpng.de/datenschutz" target=_blank title="Datenschutzerklärung" rel="nofollow" onclick="/*gu('https://www.tpng.de/datenschutz'); ?>');*/">Datenschutzerkl&auml;rung</a>
 </p>
 </div>

 
 <div class="aha_footer">
 <li>
 
 <ul><h3>Direktzugriff auf:</h3>
 <li><a href="https://www.forher.de/">Frauen Community</a></li>
 <li><a href="https://www.forher.de/thema/roter-teppich/">Star News</a></li>
 </ul>
 <ul><h3> </h3>
 <li><a href="https://www.forher.de/thema/beauty/">Beauty</a></li>
 <li><a href="https://www.forher.de/thema/fashion/">Fashion</a></li>
 </ul>
 <ul><h3> </h3>
 <li><a href="https://www.forher.de/thema/herzklopfen/">Liebe</a></li>
 <li><a href="https://www.forher.de/thema/fernweh/">Urlaub</a></li>
 </ul>
 <ul><h3>   </h3>
 <li><a href="https://www.forher.de/thema/fernweh/">Job</a></li>
 </ul>
 </li>

 <br style="clear: both;"/>
</div>

<style>
div.aha_footer {
 width: 960px;
 clear: left;
 padding: 30px 20px 20px 20px;
 background-color: #fff;
}

div.aha_footer ul {
 width: 190px;
 float: left;
 padding: 0;
 margin: 0;
}

div.aha_footer ul h3 {
 margin-bottom: 5px;
 font-size: 18px;
}

div.aha_footer ul li a,
 div.aha_footer ul li a:link,
 div.aha_footer ul li a:visited {
 color: #B92463;
 font-size: 12px;
 text-decoration: none;
}

div.aha_footer li {
 list-style-type: none;
 text-align: left;
}
</style><script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.forher.de\/wp\/wp-content\/plugins\/wp-email\/wp-email.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forher.de/wp/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.forher.de\/wp\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forher.de/wp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.forher.de/wp/wp-includes/js/jquery/jquery.form.js'></script>
<script type='text/javascript' src='https://www.forher.de/wp/wp-content/plugins/contact-form-7/scripts.js'></script>

<div align="center" class="copyright"> 
<p>Copyright 2022 The Performance Network Group GmbH</p>
<br/>
</div>

 </div>
 <!-- footer end -->




 </div>
 <div class="clear"><!-- float stopper --></div>
 <!-- page wrapper end -->


<script type='text/javascript' src='https://www.forher.de/wp/wp-includes/js/jquery/jquery.js?ver=1.2.6'></script>

<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forher.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forher.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Josh Duhamel ist verlobt: Der Antrag kam per Flaschenpost' href='https://www.forher.de/josh-duhamel-ist-verlobt-der-antrag-kam-per-flaschenpost/' />
<link rel='next' title='Carmen Geiss: Angst ums Augenlicht' href='https://www.forher.de/carmen-geiss-angst-ums-augenlicht/' />
<link rel='canonical' href='https://www.forher.de/pietro-lombardi-stinksauer-auf-mochtegern-dieb/' />
<link rel='shortlink' href='https://www.forher.de/?p=237376' />
 
 <script type="text/javascript">
//<![CDATA[
document.write('<link rel="stylesheet" href="https://www.forher.de/wp/wp-content/plugins/lightbox-2/Themes/Dark Grey/lightbox.css" type="text/css" media="screen" />');
//]]>
</script>
 
<style type="text/css">
.wp-polls .pollbar {
 margin: 1px;
 font-size: 6px;
 line-height: 8px;
 height: 8px;
 background-image: url('https://www.forher.de/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif');
 border: 1px solid #c8c8c8;
}
</style>
<script src="https://www.forher.de/wp/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>



<script type='text/javascript' src='https://www.forher.de/wp/wp-includes/js/tw-sack.js'></script>
<script type="text/javascript" src="https://www.forher.de/wp/wp-content/plugins/wp-polls/polls-js-packed.js"></script>


<!-- ads js -->
 <script type="text/javascript">
 <!--

 function $_(id)
 {
 return document.getElementById (id);
 }


 /**
 * ads .. hockeycheck
 */
 function checkWallpaper() {
// return;
 // adtype = 'expwallpaper';
 // $_('sky').style.backgroundColor = '#f00ec1';
 // $_('leaderboard').style.backgroundColor = '#115ec1';

 if (typeof(adtype) != 'undefined') {
 if (adtype == 'wallpaper') {
 // Schiebe Skyscraper rechtsbündig an Leaderboard
 try {

 $_('sky').style.left = '1000px';
 $_('leaderboard').style.position = 'relative';
 $_('leaderboard').style.top = '0px';
 $_('leaderboard').style.left = '53px';
 $_('leaderboard').style.cssFloat = 'right';
 $_('leaderboard').style.styleFloat = 'right';
 } catch (e) {}
 }
 if (adtype == 'expwallpaper') {
 // Schiebe Sky rechts unter das Leaderboard
 try {
 $_('leaderboard').style.position = "relative";
 $_('leaderboard').style.left = "235px";
 $_('leaderboard').style.top = '0px';
 $_('leaderboard').style.left = '213px';
 $_('leaderboard').style.cssFloat = 'right';
 $_('leaderboard').style.styleFloat = 'right';
 $_('sky').style.top = '710px'; // 230px
 $_('sky').style.left = '1000px';
 } catch (e) {}
 }
 }
 if (typeof(bgcolor) != 'undefined' && bgcolor != null) {
 // Färbe mögliche Bereiche ein
 try {
 $_('body').className = 'nobgimg';
 $_('body').style.backgroundColor = bgcolor;
 if (typeof($_('spalte-links')) != 'undefined')
 $_('spalte-links').style.backgroundColor = bgcolor;
 if (typeof($_('spalte-mitte')) != 'undefined')
 $_('spalte-mitte').style.backgroundColor = bgcolor;
 if (typeof($_('spalte-rechts')) != 'undefined')
 $_('spalte-rechts').style.backgroundColor = bgcolor;
 $_('leaderboard').style.backgroundColor = bgcolor;
 $_('content').style.backgroundColor = bgcolor;
 $_('sky').style.backgroundColor = bgcolor;
 } catch (e) {}

 }
 if (typeof(bgimage) != 'undefined' && bgimage != null) {
 // Setze Hintergrund Bild
 try {
 document.body.style.cssText="background: url('"+bgimage+"');";
 } catch (e) {}
 }
 if (typeof(adclick) != 'undefined' && adclick != null) {
 try {
 // Verlinke bei Klick auf Hintergrund auf adclick
 document.body.style.cursor = 'pointer';
 document.body.setAttribute ('onclick', 'var adz = window.open(\''+adclick+'\');');
 } catch (e) {}
 }
 }

 //-->
 </script>
 <style style="text/css">
 .nobgimg {
 background-image: none;
 }
 </style>
<!-- ads js end -->

<script type="text/javascript">
function du (u)
{
 var url = "";
 for(i=1; i<u.length; i+=2)
 {
 var hexValue = u.charAt(i-1) + u.charAt(i);

 var decValue = parseInt("0x" + hexValue);
 url += String.fromCharCode(decValue);
 }

 return url;
}

function gu (url)
{
 document.location.href = du (url);
}
</script>
<!-- wp email -->
<script type="text/javascript" src="https://www.forher.de/wp/wp-content/plugins/wp-email/email-js.js"></script>


</body>
</html>
