<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
 <title >   Adele: Das Tourende muss gefeiert werden &ndash;Frauen Community und Lifestyle Portal ForHer.de</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de" />
    <meta http-equiv="expires" content="now" />
    <meta name="content-language" content="de" />
            <meta name="robots" content="noindex, follow" />
        <meta name="verify-v1" content="tnk3EvFZ4y7MbuKhkPEGB/9ZleTqd5pdo63bW8Pj7HM=" />
    <meta name="verify-v1" content="8QJOpYbn1g/SMhnPKS4f+aSV/wKypAHJCaO2bsVcdSc=" />    <meta name="verify-v1" content="CBlwGkIkz9fHY+0uqnqkq573tP6zoZ6EusByAlYdCcU=" />    <meta name="google-site-verification" content="riyimvgpT4HY3phIDz-T-lSzYL2JYvWu49DgnfCoNcE" />     <meta name="author" content="ForHer Redaktion" />
    <meta name="copyright" content="ForHer" />

    <link rel="shortcut icon" href="http://www.forher.de/wp/wp-content/themes/forher-2-1/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="http://www.forher.de/wp/wp-content/themes/forher-2-1/css.css?1384771933" type="text/css" media="screen" />
    <!--[if gte IE 7]><link rel="stylesheet" href="http://www.forher.de/wp/wp-content/themes/forher-2-1/css/ie-7.css" type="text/css" /><![endif]-->
    <!--[if lte IE 6]><link rel="stylesheet" href="http://www.forher.de/wp/wp-content/themes/forher-2-1/css/ie-6.css" type="text/css" /><![endif]-->

    <link rel="alternate" type="application/rss+xml" title="Frauen Community und Lifestyle Portal ForHer.de RSS Feed" href="http://www.forher.de/feed/" />
    <link rel="pingback" href="http://www.forher.de/wp/xmlrpc.php" />

 <!-- frame check -->
 <script type="text/javascript">
 if ( top.location != self.location ) { top.location = self.location; }
 </script>

 <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <script type="text/javascript" src="http://www.forher.de/wp/wp-content/themes/forher-2-1/js/util-functions.js"></script>
    <script type="text/javascript" src="http://www.forher.de/wp/wp-content/themes/forher-2-1/js/clear-default-text.js"></script>
 <link rel="stylesheet" href="http://www.forher.de/wp/wp-content/plugins/lightbox-2/Themes/Dark Grey/lightbox.css" type="text/css" media="screen" />
 <!--<sct type="text/javascript" src="http://fileserver.g_lam.com/cece/agof/1000128142.js"></sct><!--Tag 1 von 2 - siehe ivw_ordner-->


    










 




 
 
 


<meta name='NextGEN' content='1.3.6' />

<!-- lightbox2 -->
<script type='text/javascript' src='http://www.forher.de/wp/wp-includes/js/prototype.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.forher.de/wp/wp-includes/js/scriptaculous/wp-scriptaculous.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.forher.de/wp/wp-includes/js/scriptaculous/effects.js?ver=1.8.0'></script>
<script type="text/javascript" src="http://www.forher.de/wp/wp-content/plugins/lightbox-2/lightbox.js"></script>
   
 
</head>
<body dir="ltr"  id="body">
    <script type="text/javascript">eval(glam_IVW.ivw());</script> <div id="leaderboard" style="width: 780px; margin-top: -20px">
<script type="text/javascript" language="javascript" src="http://www2.glam.com/app/site/affiliate/viewChannelModule.act?mName=viewAdJs&affiliateId=1000128142&adSize=728x91"></script>
<script type="text/javascript" language="javascript">
<!--
/*
GlamDisableAds('728x90|*');
GlamDisableAds('160x600|*');
GlamDisableAds('120x600|*');
GlamDisableAds('160x600,120x600|*');
GlamDisableAds('160x600,300x600|*');
*/
//-->
</script>
</div> <script type="text/javascript" language="javascript" src="http://www2.glam.com/app/site/affiliate/viewChannelModule.act?mName=viewAdJs&affiliateId=1000128142&adSize=888x12"></script>       <div id="leaderboard" style="padding-bottom: 10px; width: 780px; text-align: center; margin: 0 auto;">
<script type="text/javascript" language="javascript" src="http://www2.glam.com/app/site/affiliate/viewChannelModule.act?mName=viewAdJs&affiliateId=1000128142&adSize=728x90"></script>
</div>
<!--Billboard-->

 <!-- page wrapper start -->
 <div id="wrapper">
 <!-- *************************************************************** -->
 <!-- header here -->
 <!-- *************************************************************** -->


 <div class="clear"><!-- float stopper --></div>

 <!-- *************************************************************** -->
 <!-- content wrapper start -->
 <div id="content">

 <div id="leaderboard" style="padding-bottom: 10px; width: 780px; text-align: center; margin: 0 auto;">
<script type="text/javascript" language="javascript" src="http://www2.glam.com/app/site/affiliate/viewChannelModule.act?mName=viewAdJs&affiliateId=1000128142&adSize=728x90"></script>
</div>
 <div style="position: relative; top: 620px; left: 1015px; width: 300px; max-width: 300px; height: 600px; text-align: left; margin-top: -600px; z-index: 90;" id="sky">
<!--<sct type="text/javascript" language="javascript" src="http://www2.g_lam.com/app/site/affiliate/viewChannelModule.act?mName=viewAdJs&affiliateId=1000128142&adSize=160x600,300x600"></sct>-->
<script src="http://whoisyouraddaddy.soma2.de/adscript.php?pid=6089&ord=[timestamp]" type="text/javascript" language="JavaScript"></script>

</div>
 <!-- Spalte links, seitliches Menue, Top Suche, Fotos, start -->
 <div class="clear"></div>

 <!-- menue -->
 <div id="spalte-links">
 <!-- wrapper Sidebar-Inhalt start -->
 <div id="inhalt-links" style="min-height: 1400px">
 <!-- Submenue start -->
 <ul id="sub-menue">
 <!-- Habe hier auch mal einen Header eingebaut... ;-P
 gegebenenfalls gegen folgende Zeile austauschen:
 <li class="top"></li>
 -->
 <li class="head"><strong>THEMEN</strong></li>
 <li class="cat-item cat-item-11"><a href="http://www.forher.de/thema/roter-teppich/" title="Erfahrt alles aus dem Leben der Schönen und Reichen. Täglich informieren wir euch über den neuesten Promiklatsch und aktuelle Star News.">STAR NEWS</a>
</li>
 <li class="cat-item cat-item-10"><a href="http://www.forher.de/thema/beauty/" title="In der Kategorie Beauty findet ihr Tipps und Tricks für das perfekte Make-up oder die passende Frisur zu jedem Anlass. Darüberhinaus informieren wir euch über die neuesten Trends bei der Hautpflege oder aus der Duftforschung.">BEAUTY</a>
</li>
 <li class="cat-item cat-item-12"><a href="http://www.forher.de/thema/fashion/" title="Die Rubrik Fashion wendet sich an alle Fashionistas und Modesüchtigen. Informiert euch über aktuelle Modetrends, die Stylingsünden der Stars oder kopiert ein Star-Styling in der Reihe Steal Her Style.">FASHION</a>
</li>
 <li class="cat-item cat-item-15"><a href="http://www.forher.de/thema/herzklopfen/" title="Erfahrt alles über die schönste Nebensache der Welt: die Liebe. Wir geben euch Tipps für das erste Date bis hin zu Beziehungsproblemen. Auch wenn es im Bett Schwierigkeiten gibt, stehen wir euch zur Seite.">LIEBE</a>
</li>
 <li class="cat-item cat-item-13"><a href="http://www.forher.de/thema/job/" title="Erfahrt alles rund um die Themen Ausbildung, Jobsuche, Gehaltsverhandlungen und Weiterbildungsmöglichkeiten. ">JOB</a>
</li>
 <li class="cat-item cat-item-14"><a href="http://www.forher.de/thema/kitchenette/" title="In unserer Küchen-Rubrik findet ihr spannende Rezepte zum Selbermachen und neue Produktvorstellungen rund um das Thema Küche und Küchenhelfer. An die Töpfe, fertig, los...">KÜCHE</a>
</li>
 <li class="cat-item cat-item-16"><a href="http://www.forher.de/thema/mama-und-co/" title="In der Rubrik Familie findet ihr alle Informationen rund ums Familienleben und Tipps und Hilfestellungen bei Problemen mit großen oder kleinen Kindern.">FAMILIE</a>
</li>
 <li class="cat-item cat-item-17"><a href="http://www.forher.de/thema/fernweh/" title="Hier findet ihr alles zu den Themen Urlaub, Reiseschutz, Reiseführer und günstige Reiseangebote. ">URLAUB</a>
</li>
 <!--li><a title="Sterne" href="/sterne/">TAGESHOROSKOP</a></li-->
 <li><a title="ModelContest" href="http://model.forher.de/">MODELCONTEST</a></li>
 <li class="bottom"></li>
 </ul>
 <!-- Submenue end -->




 <!-- Top Suche start -->
<ul id="sub-menue-2">
 <li class="head"><strong>GUTSCHEINE</strong></li>
     <li class="bottom"></li>
</ul>
<!-- Top Suche end -->


 
 <div style="text-align: center; margin: 10px 0 10px 0">
 <a href="http://www.forher.de/newsletteranmeldung/"><img src="http://www.forher.de/wp/wp-content/themes/forher-2-1/images/nl-teaser-bg-pfeil.gif" /></a>
 </div>


 <div style="text-align: center; margin: 10px 0 10px 0">
 <a href="http://www.forher.de/community/"><img src="http://www.forher.de/wp/wp-content/themes/forher-2-1/images/durex_teaser.jpg" /></a>
 </div>


 <div style="text-align: center;">
 <script type="text/javascript"><!--
 google_ad_client = "pub-3546884480409146";
 /* 160x600, Erstellt 07.11.08 */
 google_ad_slot = "4716965160";
 google_ad_width = 160;
 google_ad_height = 600;
 //-->
 </script>
 <script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>
 </div>


 </div>
 <!-- wrapper Sidebar-Inhalt end --> </div> 
 <!-- Spalte links, seitliches Menue, Top Suche, Fotos, end -->

 <!-- Spalte Mitte, Hauptinhalt, start -->
 <div id="spalte-mitte">
 <!-- wrapper Inhalt start -->
 <div id="inhalt-mitte">

 <div class="content-box-header" style="margin-top:-7px;">&nbsp;</div>
 <div class="content-box" style="margin-top:-1px;">

   <!-- Teaser start -->
     <div class="teaser">

    
        <p><a href="http://www.forher.de/thema/allgemein/" title="Alle Artikel in Allgemein ansehen" rel="category tag">Allgemein</a> | <a href="http://www.forher.de/thema/roter-teppich/" title="Alle Artikel in STAR NEWS ansehen" rel="category tag">STAR NEWS</a></p>

        <h2>Adele: Das Tourende muss gefeiert werden</h2>


 <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.forher.de%2Fadele-das-tourende-muss-gefeiert-werden%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:30px;" allowTransparency="true"></iframe>


 
        <style type="text/css">
<!--
 img.couponbutton {
 margin: 0 !important;
 padding: 0 !important;
 vertical-align: bottom !important;
 margin-top: -3px !important;
 position: absolute;
 margin-left: 5px;
 }
//-->
</style><p><a href="/adele-das-tourende-muss-gefeiert-werden/" title="Adele: Das Tourende muss gefeiert werden"><img src="http://www.forher.de/wp/wp-content/uploads/2016/11/adele-das-tourende-muss-gefeiert-werden-cmg4046765d-94e8-488a-918b-caabcd2a3c92.jpg" alt="Bild von Adele" class="covermg-image" /></a>
<p>Adele (28) freute sich unendlich über den Rückhalt von Mann und Sohn während ihrer Tour.</p>
<p>Die Sängerin ('Hello') gab von Februar an Konzerte auf der ganzen Welt, das letzte für dieses Jahr folgte am Montag [21. November] in Phoenix, Arizona, was natürlich gebührend zelebriert werden musste. Auf Instagram ließ Adele nun ihrer Freude freien Lauf. Auf einem Bild sah man einen Banner mit der Aufschrift "Mama, du hast es geschafft!", darunter ihr Freund Simon Konecki (42) und der gemeinsame Sohn Angelo (4). Die Musikerin kommentierte den Schnappschuss:</p>
<p>"Ich habe gerade 107 Shows in 10 Monaten gegeben. 100 Prozent live jeden Tag ... Ihr wart unglaublich, jede Nacht wart ihr so schön, liebend und unterstützend. Meine Band und meine Crew haben das ganze Ding gestemmt. Und meine wundervolle Familie hat es mir leicht gemacht, es zu tun."</p>
<p>Adeles nächstes Konzert findet erst am 28. Februar 2017 in Perth, Australien, statt, bevor sie weiter im Land herumreist und die Tour am 23. März in Auckland, Neuseeland, endgültig beendet. Das Konzert in Neuseeland ist ihr erstes in dem Land und war in weniger als 15 Minuten ausverkauft. Ihre Show in Melbourne war in 30 Minuten ausverkauft - das sind 2.000 gekaufte Tickes pro Minute. Adele gibt in Melbourne deswegen ein zweites Konzert.</p>


 <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.forher.de%2Fadele-das-tourende-muss-gefeiert-werden%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:30px;" allowTransparency="true"></iframe>



 <div style="clear: both; position: relative; top: 20px; text-align: right; ">
 <div class="seite-weiter">
 <nobr></nobr>
 </div>
 </div>


        
        
        <br />

        
        <br />

        <div class="extraliste"><h3  class="related_post_title">Artikel zum Thema</h3><ul class="related_post"><li><a href="http://www.forher.de/adele-bodenstandige-plane/" title="Adele: Bodenständige Pläne">Adele: Bodenständige Pläne</a></li><li><a href="http://www.forher.de/adele-reichste-britin-unter-30/" title="Adele: Reichste Britin unter 30">Adele: Reichste Britin unter 30</a></li><li><a href="http://www.forher.de/adele-promi-partner-nein-danke/" title="Adele: Promi-Partner? Nein, danke!">Adele: Promi-Partner? Nein, danke!</a></li></ul></div>

<div class="extraliste">
<h3 class="related_post_title">Videos zum Thema</h3>

<script type="text/javascript">
<!--
var snackTV_config = { 
 tagtype: 'dynamic', 
 type: 7, 
 visibleAuto: true, 
 h_weight: ['0','3','3','3','3','3','3'], 
 contentid: ['z_content-box_Class_Obj'], 
 color: '000000', 
 bgcolor: 'ffffff', 
 font: 'arial', 
 search: '', 
 publisher: 'forher', 
 videos: '', 
 mainteaser: 0, 
 fallback: false, 
 userwidth: 420, 
 dynusetypes: ['7','8','9','10'], 
 dynmode: 'auto', 
 playlist: 'false', 
 cat: '', 
 autoplay: 'mouseover', 
 layout: 'auto', 
 hideitems: 'both', 
 ignore: ['kommentar'], 
 nocaplist: ''
 }
//-->
</script>
<script type="text/javascript" src="http://www.snacktv.de/snacktag/snacktag.js" charset="iso-8859-1"></script>

</div>

        
<!-- You can start editing here. -->

            <!-- Kommentar wrapper start -->
            <div id="comments">

<div class="extraliste"><h4></h4></div>


            <!-- If comments are open, but there are no comments. -->

     




                      <div class="extraliste"><h4>Kommentar schreiben</h4></div>
                <!-- Formular, Kommentare start -->




<form id="form-comment" title="Kommentar-Formular" action="http://www.forher.de/wp/wp-comments-post.php" method="post" enctype="multipart/form-data">

                    <fieldset>
                        <legend><!-- NÃ¶tig, da sonst nicht XHTML strict valid --></legend>


  <label for="author" title="Name">Name (Pflichfeld)</label>
  <input type="text" name="author" id="author" value="" size="22" tabindex="1" id="id-1" />

  <label for="email" title="Mail">Mail (wird nicht angezeigt) (Pflichtfeld)</label>
  <input type="text" name="email" id="email" value="" size="22" tabindex="2" id="id-2" />


<!--
<label for="url">Website</label>
<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
-->


<!--<p><small><strong>XHTML:</strong> Sie k&ouml;nnen diese Tags verwenden: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

            <label title="Kommentar" for="id-3" accesskey="3"></label>
                <textarea title="Kommentar" name="comment" rows="1" cols="1" id="id-3" tabindex="4"></textarea>

<button title="Kommentar absenden" name="" value="Submit Comment" type="submit">Kommentar absenden</button>
<input type="hidden" style="border:0px; background-color:#efefef; background-image:url(background1.gif);" name="comment_post_ID" value="199088" />
            </fieldset>
                          <fieldset class="set-notification">
                              <legend><!-- Noetig, da sonst nicht XHTML strict valid --></legend>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b998e753b9" /></p>
<div style="font-weight:normal; color:#777;">(Sie erhalten &uuml;ber diese Funktion einmalig Nachricht &uuml;ber weitere Kommentare innerhalb dieser Diskussion. Weitere Benachrichtigungen erfolgen nicht, au&szlig;er Sie kommentieren erneut, und aktivieren abermals die Benachrichtigungsfunktion. Wir nutzen Ihre Adresse nur und ausschlie&szlig;lich zu diesem Zweck!)</div>

                          </fieldset>
                      </form>

                <!-- Formular, Kommentare end -->
            </div>
            <!-- Kommentar wrapper end -->


         <div class="teaser-delimiter">&nbsp;</div>
     </div>
     <!-- Teaser end -->

 </div>
 <div class="content-box-footer">&nbsp;</div>

 </div>
 <!-- wrapper Inhalt end -->
 </div>
 <!-- Spalte Mitte, Hauptinhalt, end -->

 <!-- Spalte rechts, Marginalien, Werbung, start -->
 <div id="spalte-rechts">
 <!-- wrapper Marginal-Inhalt start -->
 <div id="inhalt-rechts">




                                        <!-- Anzeige -->
                                        <!-- div class="marginal-box-header">&nbsp;</div -->
                                        <div class="marginal-box" style="border: 0pt none;  margin-top: -20px;"><!--max-height: 300px;-->

                                                                                                <div style="p-adding-top: 20px; width: 300px;">
<!--<sct type="text/javascript" language="javascript" src="http://www2.g_lam.com/app/site/affiliate/viewChannelModule.act?mName=viewAdJs&affiliateId=1000128142&adSize=300x250,300x600"></sct>-->
<script src="http://whoisyouraddaddy.soma2.de/adscript.php?pid=6090&ord=[timestamp]" type="text/javascript" language="JavaScript"></script>

</div>
                                        </div>
                                        <!-- div class="marginal-box-footer">&nbsp;</div -->

                                        <!-- Anzeige -->
                                        <div style="border: 0px; margin-bottom: 10px;">
                                                <script id="ck_playlist-3822" type="text/javascript" src="http://cdn.clipkit.de/636/playlist/3822/player.js"></script>
                                                                                        </div>




 <div style="width: 314px; margin-right: 4px; height: 275px; margin-bottom: 10px;">
 <script type="text/javascript" src="http://static.ak.connect.facebook.com/connect.php/de_DE"></script>
 <script type="text/javascript">FB.init("47c58ea6b763a73e35dc138db8fd0ae4");</script>
 <fb:fan height="275" width="314" logobar="1" connections="10" stream="0" profile_id="114888688549241" class=" FB_fan FB_ElementReady"></fb:fan>
 </div>





 
<script type="text/javascript">
<!--
function kos_vote(vote_id)
{
    var req = null;

    try
    {
        req = new XMLHttpRequest();
    }
    catch (e)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (e)
        {
            try
            {
               req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

    if (req == null)
    {
        alert("Error creating request object!");
    }

    var id = document.kos.kos_id.value;

    var url = "http://www.forher.de/community/ajax_kussoderschluss.php?id=" + id + "&v=" + vote_id;

    req.open("GET", url, true);
    req.setRequestHeader("Pragma", "no-cache");
    req.setRequestHeader("Cache-Control", "must-revalidate");
    req.setRequestHeader("If-Modified-Since", document.lastModified);
    req.onreadystatechange = function()
    {
        switch(req.readyState)
        {
            case 4:
                 if(req.status!=200)
                 {
                     alert("Fehler:"+req.status);
                 }
                 else
                 {
                     var div_kuss = document.getElementById('kos_kuss');
                     var div_schluss = document.getElementById('kos_schluss');

                     var message_nodes = req.responseXML.getElementsByTagName("vote");

                     var high = message_nodes[0].getElementsByTagName("high");
                     var low = message_nodes[0].getElementsByTagName("low");

                     div_kuss.innerHTML = '<p><img src="http://www.forher.de/wp/wp-content/themes/forher-theme/images/kuess_ihn.gif" /></p><p><span style="font-size: 15pt; color: #0cb317;">' + high[0].firstChild.nodeValue + ' %</span></p>';

                     div_schluss.innerHTML = '<p><img src="http://www.forher.de/wp/wp-content/themes/forher-theme/images/schluss.gif" /></p><p><span style="font-size: 15pt; color: #fc4646;">' + low[0].firstChild.nodeValue + ' %</span></p>';

                 }
                 break;

            default:
                return false;
                break;
        }
    };

    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
}
//-->
</script>

<style type="text/css">
<!--
#kos_box_foto
{
  float: left;
  width: 156px;
}

#kos_foto
{
  border: 3px black solid;
  background-color: #000000;
}

#kos_user
{
  background-color: #000000;
  height: 15px;
  width: 146px;
  color: #ffffff;
  padding: 5px;
  text-align: right;
}

#kos_user a
{
  color: #ffffff;
}

#kos_votes
{
  float: right;
  margin-right: 15px;
  width: 90px;
  height: 255px;
  text-align: center;
  min-height: 255px;
}

#kos_content
{
  position: relative;
  display: block;
}

#kos_kuss
{
  text-align: center;
  margin-bottom: 10px;
  cursor: pointer;
}

#kos_schluss
{
  text-align: center;
  cursor: pointer;
}

#kos_change
{
  position: absolute;
  display: block;
  margin-top: 5px;
  right: 3px;
  background-image: url('http://www.forher.de/wp/wp-content/themes/forher-2-1/images/naechstes_foto.gif');
  width: 82px;
  height: 20px;
  z-index: 10;
}
-->
</style>

<!-- AKTUELL IM FORUM -->
<div class="marginal-box-header-title"><strong>KUSS ODER SCHLUSS?</strong></div>
<div class="marginal-box">
 <div class="community no-border">
 <div id="kos_content">
      <div id="kos_box_foto">
        <div id="kos_foto"><img src="http://www.forher.de/community/uploads_kussoderschluss/1268171966.jpg" alt="Foto"></div>

        <div id="kos_user">
          Fragt: <a href="http://www.forher.de/community/kaszia">kaszia</a>
        </div>
      </div>

      <div id="kos_votes">
         <form name="kos">
             <div id="kos_kuss">
                 <img src="http://www.forher.de/wp/wp-content/themes/forher-theme/images/kuess_ihn.gif" onclick="kos_vote('1');" />
             </div>

             <div id="kos_schluss">
                 <img src="http://www.forher.de/wp/wp-content/themes/forher-theme/images/schluss.gif" onclick="kos_vote('3');" />
             </div>

             <input type="hidden" name="kos_id" value="2217" id="kos_id" />
         </form>

         <div style="position: relative;">
            <a href="http://www.forher.de/community/kussoderschluss.php" id="kos_change"></a>
         </div>
      </div>
    </div>

    <div style="clear: both;"></div>
 </div>
 <div class="clear"><!-- float stopper --></div>
</div>
<div class="marginal-box-footer">&nbsp;</div><div class="marginal-box-header-title"><strong>MODELCONTEST TOP 5</strong></div>
<div class="marginal-box">
 <div class="community no-icon" style="color: #000;">

 
 <div class="community" style="float: left; text-align: center; width: 60px;">
 <div style="width: 60px; height: 80px;">
 <a href="http://model.forher.de/profil/Diana" title="Diana"><img src="http://model.forher.de/img/contest/a43660e186e9/small.jpg?rnd=1050" /></a>
 </div>
 <p>
 <a href="http://model.forher.de/profil/Diana" title="Diana">Diana<br /></a>
 &oslash; 8.92<br />
 </p>
 </div>

 
 <div class="community" style="float: left; text-align: center; width: 60px;">
 <div style="width: 60px; height: 80px;">
 <a href="http://model.forher.de/profil/olga4685" title="olga4685"><img src="http://model.forher.de/img/contest/76d8f0d3498b/small.jpg?rnd=433" /></a>
 </div>
 <p>
 <a href="http://model.forher.de/profil/olga4685" title="olga4685">olga46..<br /></a>
 &oslash; 8.83<br />
 </p>
 </div>

 
 <div class="community" style="float: left; text-align: center; width: 60px;">
 <div style="width: 60px; height: 80px;">
 <a href="http://model.forher.de/profil/schmetterling" title="schmetterling"><img src="http://model.forher.de/img/contest/61b3762faee5/small.jpg?rnd=866" /></a>
 </div>
 <p>
 <a href="http://model.forher.de/profil/schmetterling" title="schmetterling">schmet..<br /></a>
 &oslash; 8.78<br />
 </p>
 </div>

 
 <div class="community" style="float: left; text-align: center; width: 60px;">
 <div style="width: 60px; height: 80px;">
 <a href="http://model.forher.de/profil/AnjaSch" title="AnjaSch"><img src="http://model.forher.de/img/contest/f30b5c3626c0/small.jpg?rnd=479" /></a>
 </div>
 <p>
 <a href="http://model.forher.de/profil/AnjaSch" title="AnjaSch">AnjaSch<br /></a>
 &oslash; 8.75<br />
 </p>
 </div>

 
 <div class="community" style="float: left; text-align: center; width: 60px;">
 <div style="width: 60px; height: 80px;">
 <a href="http://model.forher.de/profil/Jacqueline" title="Jacqueline"><img src="http://model.forher.de/img/contest/5d71a83b77fa/small.jpg?rnd=1312" /></a>
 </div>
 <p>
 <a href="http://model.forher.de/profil/Jacqueline" title="Jacqueline">Jacque..<br /></a>
 &oslash; 8.70<br />
 </p>
 </div>

 
 <br style="clear: left;" />
 <br />

 <div class="community" style="text-align: right;">
 <p style="border: 0px;">
 <a href="http://model.forher.de/topmodels" alt="Button Top-Models" title="Top-Models"><img src="http://www.forher.de/wp/wp-content/themes/forher-2-1/images/vorher_modelcontest_button_top_20.png" /></a>
 &nbsp;&nbsp;
 <a href="http://model.forher.de/" alt="Button Model-Contest" title="Model-Contest"><img src="http://www.forher.de/wp/wp-content/themes/forher-2-1/images/vorher_modelcontest_button_abstimmen.png" /></a>
 </p>
 </div>

 </div>
 <div class="clear"><!-- float stopper --></div>
</div>
<div class="marginal-box-footer">&nbsp;</div>
<div class="marginal-box-header-title"><strong>AKTUELL IN DER COMMUNITY</strong></div>
<div class="marginal-box">
 <div class="community no-icon">
    <p><img src="http://www.forher.de/community/images/icons/blog_action_postblog.gif" border="0" style="float: left; margin-right: 5px; width: 16px; height: 16px;" /><a href="http://www.forher.de/community/fgqopavg/">fgqopavg</a> hat einen Eintrag im Blog geschrieben: <a href="http://www.forher.de/community/fgqopavg/blog/15057/">Although human hair wigs require more care and attention...</a></p><p><img src="http://www.forher.de/community/images/icons/action_postcomment.gif" border="0" style="float: left; margin-right: 5px; width: 16px; height: 16px;" /><a href='http://www.forher.de/community/thomas1794/'>thomas1794</a> hat einen Kommentar auf <a href='http://www.forher.de/community/monalisa111/'>monalisa111</a>'s Profil geschrieben</p><p><img src="http://www.forher.de/community/images/icons/blog_action_postblog.gif" border="0" style="float: left; margin-right: 5px; width: 16px; height: 16px;" /><a href="http://www.forher.de/community/Behise/">Behise</a> hat einen Eintrag im Blog geschrieben: <a href="http://www.forher.de/community/Behise/blog/15056/">2016 ball kleider haben viele neue modelle in verschiedenen farben....</a></p><p><img src="http://www.forher.de/community/images/icons/blog_action_postblog.gif" border="0" style="float: left; margin-right: 5px; width: 16px; height: 16px;" /><a href="http://www.forher.de/community/Behise/">Behise</a> hat einen Eintrag im Blog geschrieben: <a href="http://www.forher.de/community/Behise/blog/15055/">zeigen sie ihren eleganten seite von sporting eine schöne uniform brisbane...</a></p><p><img src="http://www.forher.de/community/images/icons/blog_action_postblog.gif" border="0" style="float: left; margin-right: 5px; width: 16px; height: 16px;" /><a href="http://www.forher.de/community/Mariii/">Mariii</a> hat einen Eintrag im Blog geschrieben: <a href="http://www.forher.de/community/Mariii/blog/15054/">Gedanken zum Marketingstudium ...</a></p> </div>
 <div class="clear"><!-- float stopper --></div>
</div>
<div class="marginal-box-footer">&nbsp;</div>
<div class="marginal-box-header-title"><strong>AKTUELL IM FORUM</strong></div>
<div class="marginal-box">
 <div class="community no-icon">
      <p><a href="http://www.forher.de/community/forum/3/1244/">mercurial vapor v red</a></p><p><a href="http://www.forher.de/community/forum/1/1243/">pandora beads discounts</a></p><p><a href="http://www.forher.de/community/forum/3/1242/">ace 16 purecontrol cleats</a></p><p><a href="http://www.forher.de/community/forum/3/1240/">cheap women soccer cleats</a></p><p class="last"><a href="http://www.forher.de/community/forum/3/1239/">X 16.1 sliver fg</a></p>      <div style="float: right; font-weight: bold;"><a href="http://www.forher.de/community/forum.php">&#187; Mehr Foren</a></div>
 </div>
 <div class="clear"><!-- float stopper --></div>
</div>
<div class="marginal-box-footer">&nbsp;</div>
 </div>
 <!-- wrapper Marginal-Inhalt end -->
 </div>
 <!-- Spalte rechts, Marginalien, Werbung, end -->

 </div>
 <!-- content wrapper end -->

 <div class="clear"><!-- float stopper --></div>



<!-- ### header start ### -->
 <div id="header">

 
 <!-- logo -->
 <a title="Zur Startseite" id="logo" href="http://www.forher.de"></a>
                        
 <!-- Main Menue -->
 <div id="main-menue">
 <ul>
 <li><a class="first" title="Home" href="http://www.forher.de/"><span>HOME</span></a></li>
 <li><a title="Community" href="http://www.forher.de/community/"><span>COMMUNITY</span></a></li>
 <li><a title="Fotos" href="http://www.forher.de/fotos/"><span>FOTOS</span></a></li>
 <li><a title="Shopping" href="http://www.forher.de/thema/shopping/"><span>SHOPPING</span></a></li>
 <li><a title="Gewinnspiele" class="last" href="http://www.forher.de/thema/gewinnspiele/"><span>GEWINNSPIELE</span></a></li>
 </ul>
 </div>
 <!-- LogIn -->
              <form id="header-login" title="Login" method="post" action="http://www.forher.de/community/login.php">
              <div>
               <input title="Benutzername" type="text" size="25" maxlength="25" id="loguser" name="email" value="Benutzername" class="cleardefault" />
         <input title="password" type="password" size="25" maxlength="25" id="logid" name="password" value="**********" />
               <input title="Absenden" class="login-submit" value="LOGIN" type="submit" />
               <noscript><input type='hidden' name='javascript_disabled' value='1' /></noscript>
                <input type='hidden' name='task' value='dologin' />
                <input type='hidden' name='return_url' value='user_home.php' />
              </div>
          </form>
          <div id="handwrited">&nbsp;</div>
         <!-- Suchfunktion -->
            <form id="header-search" title="Suchfunktion" method="get" action="http://www.forher.de" />
                <div>
                 <input title="Ihr Suchbegriff" type="text" size="25" maxlength="25" id="suche" name="s" value="Suchbegriff eingeben..." class="cleardefault" />
                 <input title="Absenden" class="search-submit" value="SUCHEN" type="submit" />
                </div>
            </form>
 <!-- RSS Feed -->
 <a title="RSS-Feed" class="feed" href="http://www.forher.de/wordpress/feed/">RSS</a>


 <div style="position: absolute; top: 92px; left: 16px; width: 160px; height: 26px;">
 
 <!--<a href="http://www35t.g_lam.com/jsadclick.act?8^2^fd1d9f6df5564a0e1271bccce05d5ce8^11847513679981563311^1000128142^0^/^888x10^204571623^25299855^-1^-1^-1^204571623^0^0^7984709086381645^^^0^^DE^0^HE^0^^FRANKFURT^5000^0^None^0^^@http://www.g_lam.de" target="new"><img src="http://www.forher.de/wp-includes/images/g_lam1.png"> </a>-->
 </div>


 </div>
<!-- ### header end ### -->



 <div class="clear"><!-- float stopper --></div>



 


 <!-- *************************************************************** -->
 <!-- footer start -->
 <div id="footer">
 <div class="left">
     <p><a href="/" title="Model Contest und Star News auf ForHer.de">Model Contest und Star News auf ForHer.de</a></p>
 </div>
 <div class="right">
     <p>
 <a title="Impressum" rel="nofollow" onclick="gu('687474703a2f2f7777772e666f726865722e64652f696d7072657373756d2f');">Impressum</a>
 <a title="Hilfe/FAQ" rel="nofollow" onclick="gu('687474703a2f2f7777772e666f726865722e64652f636f6d6d756e6974792f68656c702e706870');">Hilfe/FAQ</a>
 <a title="Nutzungsbedingungen" rel="nofollow" onclick="gu('687474703a2f2f7777772e666f726865722e64652f636f6d6d756e6974792f68656c705f746f732e706870');">Nutzungsbedingungen</a>
 <a title="Newsletteranmeldung" rel="nofollow" onclick="gu('687474703a2f2f7777772e666f726865722e64652f6e6577736c6574746572616e6d656c64756e672f');">Newsletter</a>
 <a title="Kontakt" rel="nofollow" onclick="gu('687474703a2f2f7777772e666f726865722e64652f6b6f6e74616b742f');">Kontakt</a>
 <a title="Datenschutzerklärung" rel="nofollow" onclick="gu('687474703a2f2f7777772e666f726865722e64652f646174656e73636875747a65726b6c6172756e672f');">Datenschutzerkl&auml;rung</a>
 </p>
 </div>

 
 <div class="aha_footer">
 <li>
 
 <ul><h3>Direktzugriff auf:</h3>
 <li><a href="http://www.forher.de/">Frauen Community</a></li>
 <li><a href="http://www.forher.de/thema/roter-teppich/">Star News</a></li>
 </ul>
 <ul><h3>&nbsp;</h3>
 <li><a href="http://www.forher.de/thema/beauty/">Beauty</a></li>
 <li><a href="http://www.forher.de/thema/fashion/">Fashion</a></li>
 </ul>
 <ul><h3>&nbsp;&nbsp;</h3>
 <li><a href="http://www.forher.de/thema/herzklopfen/">Liebe</a></li>
 <li><a href="http://www.forher.de/thema/fernweh/">Urlaub</a></li>
 </ul>
 <ul><h3>   </h3>
 <li><a href="http://www.forher.de/thema/job/">Job</a></li>
 </ul>
 <ul><h3>&nbsp;&nbsp;&nbsp;&nbsp;</h3>
 <li><a href="http://www.forher.de/sterne/">Horoskop</a></li>
 </ul>
 </li>

 <br style="clear: both;"/>
</div>

<style>
div.aha_footer {
 width: 960px;
 clear: left;
 padding: 30px 20px 20px 20px;
 background-color: #fff;
}

div.aha_footer ul {
 width: 190px;
 float: left;
 padding: 0;
 margin: 0;
}

div.aha_footer ul h3 {
 margin-bottom: 5px;
 font-size: 18px;
}

div.aha_footer ul li a,
 div.aha_footer ul li a:link,
 div.aha_footer ul li a:visited {
 color: #B92463;
 font-size: 12px;
 text-decoration: none;
}

div.aha_footer li {
 list-style-type: none;
 text-align: left;
}
</style><script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.forher.de\/wp\/wp-content\/plugins\/wp-email\/wp-email.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.forher.de/wp/wp-content/plugins/wp-email/email-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.forher.de\/wp\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.forher.de/wp/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.forher.de/wp/wp-includes/js/jquery/jquery.form.js'></script>
<script type='text/javascript' src='http://www.forher.de/wp/wp-content/plugins/contact-form-7/scripts.js'></script>

<div align="center" class="copyright"> 
<p>Copyright 2013 aha.de internet GmbH, Hamburg </p>
<br/>
</div>

 </div>
 <!-- footer end -->




 </div>
 <div class="clear"><!-- float stopper --></div>
 <!-- page wrapper end -->


<script type='text/javascript' src='http://www.forher.de/wp/wp-includes/js/jquery/jquery.js?ver=1.2.6'></script>

<link rel="alternate" type="application/rss+xml" title="Frauen Community und Lifestyle Portal ForHer.de &raquo; Adele: Das Tourende muss gefeiert werden Kommentar-Feed" href="http://www.forher.de/adele-das-tourende-muss-gefeiert-werden/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.forher.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.forher.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Barbara Schöneberger: Jeder darf denken, was er will' href='http://www.forher.de/barbara-schoneberger-jeder-darf-denken-was-er-will/' />
<link rel='next' title='Gigi Hadid: Meine Parodie auf Melania Trump war ein Fehler!' href='http://www.forher.de/gigi-hadid-meine-parodie-auf-melania-trump-war-ein-fehler/' />
<link rel='canonical' href='http://www.forher.de/adele-das-tourende-muss-gefeiert-werden/' />
<link rel='shortlink' href='http://www.forher.de/?p=199088' />
 
 <script type="text/javascript">
//<![CDATA[
document.write('<link rel="stylesheet" href="http://www.forher.de/wp/wp-content/plugins/lightbox-2/Themes/Dark Grey/lightbox.css" type="text/css" media="screen" />');
//]]>
</script>
 
<style type="text/css">
.wp-polls .pollbar {
 margin: 1px;
 font-size: 6px;
 line-height: 8px;
 height: 8px;
 background-image: url('http://www.forher.de/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif');
 border: 1px solid #c8c8c8;
}
</style>
<script src="http://www.forher.de/wp/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>



<script type='text/javascript' src='http://www.forher.de/wp/wp-includes/js/tw-sack.js'></script>
<script type="text/javascript" src="http://www.forher.de/wp/wp-content/plugins/wp-polls/polls-js-packed.js"></script>


<!-- ads js -->
 <script type="text/javascript">
 <!--

 function $_(id)
 {
 return document.getElementById (id);
 }


 /**
 * ads .. hockeycheck
 */
 function checkWallpaper() {
// return;
 // adtype = 'expwallpaper';
 // $_('sky').style.backgroundColor = '#f00ec1';
 // $_('leaderboard').style.backgroundColor = '#115ec1';

 if (typeof(adtype) != 'undefined') {
 if (adtype == 'wallpaper') {
 // Schiebe Skyscraper rechtsbündig an Leaderboard
 try {

 $_('sky').style.left = '1000px';
 $_('leaderboard').style.position = 'relative';
 $_('leaderboard').style.top = '0px';
 $_('leaderboard').style.left = '53px';
 $_('leaderboard').style.cssFloat = 'right';
 $_('leaderboard').style.styleFloat = 'right';
 } catch (e) {}
 }
 if (adtype == 'expwallpaper') {
 // Schiebe Sky rechts unter das Leaderboard
 try {
 $_('leaderboard').style.position = "relative";
 $_('leaderboard').style.left = "235px";
 $_('leaderboard').style.top = '0px';
 $_('leaderboard').style.left = '213px';
 $_('leaderboard').style.cssFloat = 'right';
 $_('leaderboard').style.styleFloat = 'right';
 $_('sky').style.top = '710px'; // 230px
 $_('sky').style.left = '1000px';
 } catch (e) {}
 }
 }
 if (typeof(bgcolor) != 'undefined' && bgcolor != null) {
 // Färbe mögliche Bereiche ein
 try {
 $_('body').className = 'nobgimg';
 $_('body').style.backgroundColor = bgcolor;
 if (typeof($_('spalte-links')) != 'undefined')
 $_('spalte-links').style.backgroundColor = bgcolor;
 if (typeof($_('spalte-mitte')) != 'undefined')
 $_('spalte-mitte').style.backgroundColor = bgcolor;
 if (typeof($_('spalte-rechts')) != 'undefined')
 $_('spalte-rechts').style.backgroundColor = bgcolor;
 $_('leaderboard').style.backgroundColor = bgcolor;
 $_('content').style.backgroundColor = bgcolor;
 $_('sky').style.backgroundColor = bgcolor;
 } catch (e) {}

 }
 if (typeof(bgimage) != 'undefined' && bgimage != null) {
 // Setze Hintergrund Bild
 try {
 document.body.style.cssText="background: url('"+bgimage+"');";
 } catch (e) {}
 }
 if (typeof(adclick) != 'undefined' && adclick != null) {
 try {
 // Verlinke bei Klick auf Hintergrund auf adclick
 document.body.style.cursor = 'pointer';
 document.body.setAttribute ('onclick', 'var adz = window.open(\''+adclick+'\');');
 } catch (e) {}
 }
 }

 //-->
 </script>
 <style style="text/css">
 .nobgimg {
 background-image: none;
 }
 </style>
<!-- ads js end -->

<script type="text/javascript">
function du (u)
{
 var url = "";
 for(i=1; i<u.length; i+=2)
 {
 var hexValue = u.charAt(i-1) + u.charAt(i);

 var decValue = parseInt("0x" + hexValue);
 url += String.fromCharCode(decValue);
 }

 return url;
}

function gu (url)
{
 document.location.href = du (url);
}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5341484-1");
pageTracker._trackPageview();
</script>

<!-- wp email -->
<script type="text/javascript" src="http://www.forher.de/wp/wp-content/plugins/wp-email/email-js.js"></script>


</body>
</html>
